Плэйсхолдер (placeholder) для ИЕ8 (IE8) с помощью jQuery

Плэйсхолдер для ИЕ-8Подавляющее большинство браузеров сегодня поддерживает HTML5 и CSS3. Даже последние версии Интернет Эксплорера. Тем не менее, некоторые заказчики до сих пор предъявляют требования, чтобы создаваемый сайт хорошо смотрелся в версии IE8.